CVE-2019-14287 is a vulnerability in the sudo package of Linux. The fix is to upgrade sudo, and you can do that with Puppet Remediate in one task.

Read more

LEAVE A REPLY

Please enter your comment!
Please enter your name here