You can now specify a desired version range to be respected by your packages when managing them with Puppet.

Read more

LEAVE A REPLY

Please enter your comment!
Please enter your name here